Portal  •  Foren-Übersicht  •  Dokumentation  •  Suche  •  Mitglieder  •  Impressum
Aktuelle Zeit: Do 27 Apr 2017, 6:12

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: unwichtige Anfängerfrage
BeitragVerfasst: Di 11 Dez 2007, 22:13 
Offline
Einmal-Streamer
Einmal-Streamer

Registriert: Fr 19 Okt 2007, 15:05
Beiträge: 10
muxxi sagt : jtg log-Datei nicht gefunden. Wo sucht muxxi?Es läuft sonst alles prima, aber da wird ein Fehler angezeigt, was mich stört.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mi 12 Dez 2007, 9:03 
Offline
Co-Admin
Co-Admin
Benutzeravatar

Registriert: So 16 Nov 2003, 13:42
Beiträge: 11010
Wohnort: Schildgen (Bergisch Gladbach)
Muxxi sucht im Quell-Verzeichnis. Und das nur, um die passenden Audiospuen zuordnen zu können. Bei meiner Weiterverarbeitungsstrategie findet Muxxi die auch nie, zumal ich in letzter Zeit nur noch TS per Direktaufnahme (HDD) erzeuge.

cu
Jens

_________________
Sagem 1xI HDD: SAT: CamAlpha.bin 01_02_105E, Ucode.bin 014
VU+ Duo2
VU+ Solo2
Dreambox 7025+
JtG 0.74c, Sherlock, TV-Browser


[Zitat]Es gibt 2 Dinge, die unendlich sind. Das Weltall und die Dummheit der Menschen. Beim Weltall bin ich mir aber nicht so sicher...[/Zitat]
Vorsicht! Lesen kann zu Bildung führen! Links, Suchfunktion, Wikis und Google deshalb nur mit Bedacht nutzen!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mi 12 Dez 2007, 11:38 
Offline
admin-c
admin-c
Benutzeravatar

Registriert: Mo 04 Aug 2003, 16:22
Beiträge: 4252
Wohnort: Bad Vilbel
Hallo veterano,

die Datei Log.txt wird aber schon bei jeder Aufnahme im Aufnahmeordner erzeugt?

siehe Dokumentation:
(x) nach Aufnahme Log speichern

Gruß Frank

_________________
Sagem 1xi + HDD Kabel, JtG-Team Image v2.4.6 (19.12.2015), avia600vb028, ucode int., cam_01_02_105D
Coolstream Neo, FW 2.10
Win 10 Pro x64, E8400 3.0/1033, 4GB, WNDR3700v2 DD-WRT v24-sp2 (06/14/11) std
u-Grabber 0.2.7.6-> TS -> PX 0.91.0.08 -> IfoEdit 0.971 -> ImgBurn 2.5.0.0 -> DVD-R


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mi 12 Dez 2007, 23:02 
Offline
Einmal-Streamer
Einmal-Streamer

Registriert: Fr 19 Okt 2007, 15:05
Beiträge: 10
Hi Pedant,
richtig und von da liest meiner Meinung nach Muxxi video und audio Datei wieder ein und gibt als kleine, unwichtige Fehlermeldung obwohl log-datei da ist, aus:
22:37:08 - Titel 1 'Verfuehrung einer Fremden'
22:37:08 - Ermittle zu verwendende Audio-Dateien...
22:37:08 - Keine 'Jack The Grabber' LOG-Datei gefunden
Standard Einstellungen werden verwendet
22:37:08 - Es wird nach folgendem String in Audio-Dateien gesucht:
Wie schon erwähnt, macht nix, aber da ich auch ein Pedant bin möchte ich wisssen, warum irgendwo Fehlermeldungen auftauchen.
Tschö wa
Veterano


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de