Portal  •  Foren-Übersicht  •  Dokumentation  •  Suche  •  Mitglieder  •  Impressum
Aktuelle Zeit: Do 22 Jun 2017, 15:05

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: ac3 problem
BeitragVerfasst: Fr 23 Okt 2009, 14:29 
Offline
Einmal-Streamer
Einmal-Streamer

Registriert: Fr 23 Okt 2009, 14:25
Beiträge: 1
hallo, ich wollte mit muxxi eine premiere/sky aufnahme verarbeiten, leider wird die ac3 tonspur nicht eingelesen. hier die infos dazu :
Zitat:
General
Complete name : E:\Aufnahme\Iron_Man\21_16_01_00.ac3
Format : AC-3
Format/Info : Audio Coding 3
File size : 330 MiB
Duration : 2h 0mn
Overall bit rate : 384 Kbps

Audio
Format : AC-3
Format/Info : Audio Coding 3
Bit rate mode : Constant
Bit rate : 384 Kbps
Channel(s) : 6 channels
Channel positions : Front: L C R, Surround: L R, LFE
Sampling rate : 48.0 KHz



ich verwende die neuste muxxi version. hat jmd. einen rat ?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ac3 problem
BeitragVerfasst: Sa 24 Okt 2009, 10:14 
Offline
Site Sponsor
Site Sponsor

Registriert: Mo 30 Okt 2006, 10:33
Beiträge: 121
Wohnort: Germany
Hi,

hin und wieder passiert das mal mit Muxxi. Keine Ahnung warum.
Für solche Fälle nehme ich dann den ImagoMPEG-Muxer. Einfach mal nach googlen.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de