Du hast eine fehlerhafte Antwort auf die Frage angegeben.

Anmeldung fehlgeschlagen - Aktivierung fehlt?
Gesperrt
Nachricht
Autor
Benutzeravatar
Pedant
admin-c
admin-c
Beiträge: 4269
Registriert: Mo 04 Aug 2003, 16:22
Wohnort: Bad Vilbel
Kontaktdaten:

Du hast eine fehlerhafte Antwort auf die Frage angegeben.

#1 Beitrag von Pedant » So 02 Sep 2007, 13:15

Hallo lieber Noch-Nicht-User,

falls Du bei der Registrierung diese Meldung erhälst,

Bild

dann liegt das entweder an einem Tippfehler oder daran, dass Du tatsächlich nicht weißt, dass die Antwort dbox2 lautet.

Beispiel:

Bild

Falls Du Fehler Deinerseits ausschließen kannst, dann schreibe mir bitte einen Hilferuf per E-Mail.

Bild

Die Registrierung wird dann manuell durch den Administrator ausgeführt.
Dazu wird der gewünschte Benutzername und die zu verwendende E-Mail-Adresse als Information gebraucht.

Als Betreff bitte etwas Aussagekräftiges wählen, z.B. JacktheGrabber-Forum - Registrierungsproblem, damit die Anfrage nicht im Spam untergeht.

Weitere Hinweise:

Wird nach erfolgter Registrierung später in Deinen Profil-Einstellungen eine andere E-Mail-Adresse hinterlegt, so wird das entsprechende Account, aus Sicherheitsgründen, zunächst auf inaktiv gesetzt.
Ein Login ist dann erstmal nicht möglich.
Es wird an die neue E-Mail-Adresse automatisch eine E-Mail geschickt, die einen Link enthält, mit dem das Account durch Dich wieder auf aktiv gesetzt werden kann.
Falls diese automatische E-Mail nicht bei Dir ankommt, dann schreibe mir bitte einen Hilferuf per E-Mail.

Bild

Wichtig dabei ist anzugeben welcher Benutzername betroffen ist und welche E-Mail-Adresse für das Account benutzt werden soll, falls diese von der Absende-Adresse abweicht.

Als Betreff bitte etwas Aussagekräftiges wählen, z.B. JacktheGrabber-Forum - Accountaktivierung, damit die Anfrage nicht im Spam untergeht.

Dein JtG-Team

Gesperrt